Mails mehrfach in "Gesendete Objekte"

  • Guten Tag,


    wir haben seit mehreren Monaten das Problem, dass vereinzelte Mails mehrfach im Ordner "gesendete Objekte" erscheinen. Leider ließ sich noch kein konkretes Muster erkennen und die SMTP-Logs waren auch nicht hilfreich, da sie mir nur das einmalige versenden der Mail anzeigen.


    Wir benutzen Exchange 2000 auf Windows 2000 Server SP4. Als POP3-Abhohler benutzen wir PopCon 3.5 (da es aber kein SMTP macht, sondern wirklich nur Mails abholt, kommt es nicht in Betracht). Unser externe SMTP-Server ist bei 1und1.


    Welche Einstellungen bzw. Ursachen könnte das Verhalten auslösen?


    Auszug aus dem SMTP-Log (ein paar Infos hab ich "überschrienen"):



    Als Anlage noch ein Bild von dem Outlook 2003 mit dem entsprechenden "Gesendete Objekte"-Ordner.



    Vielleicht kann mir ja noch jemand einen Tipp geben, weil er ähnliches hatte

    • Official Post

    Hallo,


    willkommen an Board!


    Zeit, auf Exchange 2010 und Server 2008R2 zu wechseln.


    Sowohl Exchange als auch Server 2000 sind sogar schon aus dem extented Support raus.


    Zum Thema:
    Meist ist das ein Virenscanner, was ist lokal bzw. auf dem Exchange drauf?


    Hast du mal einen ExBPA laufen lassen? (Ich weiß gar nicht, ob der 2000 noch unterstützt)


    Sonst fällt mir nicht viel ein, ist wirklich lange her....


    ;)

    Gruss, Norbert
    MVP Exchange Server 2006-06/2018
    Acronis Certfied Engineer

  • Vielen Dank für den Tipp mit dem ExBPA. Wußte gar nicht dass es das gibt :-o


    Hab soweit alle "Fehler" behoeben - scheint irgentwas mit dem DNS gehabt zu haben - warum? Weiß ich nicht - ich werde das mal weiter beobachten