Threads Tagged with “554”

    1. Title
    2. Replies
    3. Last Reply
    1. server.server.net #554 5.7.1 <max@mustermann.at>: Relay access denied ## 3

      • Admin_IT
    2. Replies
      3
      Views
      5k
      3
    3. Admin_IT

    1. E-Mailzustellung nicht möglich, da falscher MX-Record verwendet wird 8

      • AGuser
    2. Replies
      8
      Views
      12k
      8
    3. RobertW

    1. PhantomUser Exchange2010 10

      • wuggi
    2. Replies
      10
      Views
      6.5k
      10
    3. wuggi

    1. DNS Konfiguration allgemein 7

      • Schnubbert
    2. Replies
      7
      Views
      5.6k
      7
    3. NobbyausHB

    1. Problem mit dem Empfang von Besprechungseinladungen 1

      • dheinrich
    2. Replies
      1
      Views
      2.9k
      1
    3. dheinrich

    1. Öffentliche Ordner empfangen plötzlich keine eMails mehr 11

      • masterhinz
    2. Replies
      11
      Views
      16k
      11
    3. Alith

    1. E-Maik aktivierte Öffentliche Ordner emfangen keine Mail mehr!!! 6

      • crypton
    2. Replies
      6
      Views
      10k
      6
    3. RobertW

    1. Nach SP1 Update kommen alle Mails die an die öffentlichen Ordner gehen zurück 2

      • bendigo
    2. Replies
      2
      Views
      5.7k
      2
    3. NobbyausHB

    1. Bug im Exchange 2010 2

      • dgunia
    2. Replies
      2
      Views
      7.6k
      2
    3. dgunia

    1. #554 mail server permanently rejected message ( #5.3.0) ## 2

      • staudi
    2. Replies
      2
      Views
      6.7k
      2
    3. staudi

    1. Exchange 2007 - Problem beim Versand von Mails - 5.4.4 SMTPSEND.DNS.NonExistentDomain; nonexistent d 18

      • MartinS
    2. Replies
      18
      Views
      15k
      18
    3. MartinS

    1. Konfigurationsfehler für externen Mailversand? 4

      • Pillem
    2. Replies
      4
      Views
      8.6k
      4
    3. Pillem