Posts by hussl1

    Hallo zusammen,


    habe das Problem, dass in der SBS-Konsole ein Rechner ständig als offline angezeigt wird, auch wenn ein Nutzer angemeldet ist und im Netz arbeitet (Ohne Funktionseinschränkung).
    Auch ein Zugriff via RDP ist nicht mehr möglich.


    Folgendes wurde schon durchgeführt:
    -Neustart des Servers
    - Entfernen vom Computer aus der Domäne und erneute Ausführen des Assistenten unter Http://connect


    Leider ohne Erfolg (Der Assistent lief ohne Probleme). Kann mir da jemand helfen?
    Ich weiß gerade nicht mehr, wo ich weiter suchen soll...


    Es grüßt


    Matthias

    Hallo,


    danke für eure Rückmeldung =)


    Wie kann ich dann den HyperV-Server einsetzen? der braucht doch zwingend seine eigene Lan-Karte, oder liege ich da falsch? Und dieser wird ja als Rolle mitgeliefert...


    Beste Grüße


    Matthias

    Hallo zusammen,


    bin mit dem SBS ja sehr zufrieden, leider hat er die Angewohnheit regelmäßig abzuschmieren... Das wird langsam zum Problem.
    Glücklicherweise konnte ich dieses mal das Abschmieren zeitlich festhalten und mal im Protokoll die Fehler raussuchen.


    Es ergibt sich folgende Symptomatik:


    Remotedesktop nicht mehr möglich, Clients können sich nicht mehr anmelden, E-Mailempfang setzt aus.
    Muss dann den Strom wegnehmen und Server neu starten, anders geht es nicht.


    Zu den Fehlern:


    Es beginnt mit dem Fehler:


    Code
    Quelle: NetBT
    Text: Ein doppelter Name wurde im TCP-Netzwerk entdeckt. Die IP-Adresse des Computers, der die Meldung gesendet hat, steht in den Daten. Verwenden Sie NBTSTAT -n an der Eingabeaufforderung, um den doppelten Namen zu bestimmen.
    ID: 4319


    Dieser Fehler wiederholt sich mehrere Stunden lang in unregelmäßigen Abständen: 10 Minuten bis 4 Stunden.


    Dann explodieren die Fehler was ohne DNS verständlich erscheint


    Code
    Warnung
    Quelle: DNS Client Events
    Text: Zeitüberschreitung bei der Namensauflösung für den Namen DOMÄNE, nachdem keiner der konfigurierten DND-Server geantwortet hat.
    ID 1014


    Code
    Fehler
    Quelle: GroupPolicy
    Text: Fehler beim Verarbeiten der Gruppenrichtlinie. Der Name eines Domänencontrollers konnte nicht abgerufen werden. Dies kann auf einen Fehler bei der Namensauflösung zurückführen sein. Überprüfen Sie, ob DNS konfiguriert ist und richtig ausgeführt wird.
    ID: 1054



    ----------------------------------------------------------------
    Ich habe also in der Eigabeaufforderung NBTSTAT -n ausgeführt.
    Es werden 2 Tabellen eingezeigt für beide LAN-Karten.
    LAN-Karte 1 ist die Schnitstelle für den SBS
    LAN-Karte 2 ist die Schnittstelle für HyperV, darüber laufen 2 virtuelle Maschinen



    Kann mir jemand sagen, wie ich jetzt weitermache?

    Hey Nobby,


    hm ja mit Umbrüchen ist dann doch besser =) Werde ich mir angewöhnen.


    Witzigerweise habe ich das Problem nur mit dieser einen Datei.
    Ist auch die einzige XLSM-Datei, alle anderen sind XLSX.


    Ich habe das Dokument wie beschrieben mit der Schaltfläche "Dokument hinzufügen"
    unter Freigegebene Dokumente in das Companyweb geladen, dann sollte es ja auch im
    Sharepoint liegen oder ? Oder wird es dann nur verknüpft?


    Grüßle


    Matthias

    Hallo zusammen,


    ich habe einen SBS2011, meine Clients laufen auf Win7 mit Office 2010
    bin jetzt im Companyweb auf ein mir doch seltsam scheinendes Problem gestoßen.
    Ich habe unter "Freigegebene Dokumente" einige Excel-Dateien freigegeben. Das funktioniert auch soweit problemlos. Eine einzige Datei stellt sich allerdings quer. Ich habe diese schon mehrmals gelöscht und wieder reingestellt, auch mit anderen Benutzerkonten und unter anderen Dateinamen, ohne Erfolg.


    Das Fehlerbild:
    Ich lade die Datei hoch und öffne diese dann.
    Die Datei wird ohne zu Murren geöffnet. Ein gelber Balken zeigt an:


    Code
    Diese Datei stammt von einem Internetspeicherort und kann ein Risiko darstellen. Klicken Sie hier, um weitere Details anzuzeigen.


    Ich erwähne das deshalb, da der Wortlaut bei den anderen Datein ein anderer ist, dort heißt es:


    Code
    Diese Arbeitsmappe wurde von einem Server im schreibgeschützten Modus geöffnet.


    Ich schließe die Mappe ohne etwas zu speichern. Von nun an, erscheint bei jedem Öffnen der Datei die Meldung:


    Code
    'Dateiname(1).xlsm' ist zum Bearbeiten durch 'einen anderen Benutzer' gesperrt. 
    Klicken Sie auf 'Schreibgeschützt' oder auf 'Benachrichtigen' um das Dokument schreibgeschützt zu öffnen und ggf.
     eine Benachrichtung zu erhalten, wenn es verfügbar ist.


    Nun kann ich die Datei nur noch öffnen um zu Lesen, kann aber keine Änderungen mehr Speichern.
    Was kann das nur sein? Bei Google finde ich keinen einzigen Treffer... kein gutes Zeichen.


    Edit: für bessere Lesbarkeit Zeilenumbrüche gesetzt
    Nobby

    Hallo =)


    Da habt ihr Recht. Obwohl ich Englisch als Muttersprache bezeichnen kann, habe ich deutsch gegoogled.


    Nachdem die Senden als-Berechtigung gesetzt habe, hat alles problemlos funktioniert =)


    Einziger Wermutstropfen:
    Habe das schon vorher probiert, habe da einer Sicherheitsgruppe den Zugriff gewährt, da scheint er aber zu ignorieren, musste alle Benutzer einzeln hinzufügen. Naja, Hauptsache es läuft =)


    Vielen Dank!!!


    PS: Falls da einer wegen den Gruppen Bescheid weiß, interessieren würde es mich ja schon :P

    Hallo Freunde,


    Folgendes Szenario:
    - Server: SBS2011 Standard mit Exchange 2010 SP1
    - Client: Win764Bit mit Office 2010 Home and Business 2010


    Nutzer A mit E-Mailadresse A@domain.de soll Zugriff auf das E-Mail-Konto von Nutzer B erhalten (B@domain.de) und auch in dessen Auftrag Nachrichten versenden können.


    Ich bin folgendermaßen vorgegangen:
    Exchange-Managementkonsole -->Empfängerkonfig --> Postfach --> Rechtsklick auf B -->Berechtigung Vollzugriff verwalten --> Nutzer A hinzufügen --> Fertig


    Einige Stunden warten.


    Öffnen von Outlook von Nutzer A


    Ergebnis:


    Das Postfach von Nutzer B wird angezeigt und Nachrichten können gelesen oder gelöscht werden.
    Verwenden der Funktion Senden von:+
    Neue Nachricht --> Von --> weitere E-Mail-Adresse --> Von --> B auswählen --> Ok --> Senden einer Nachricht
    Ergebnis:
    Die Nachricht kommt zurück, folgender Inhalt:


    Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

    NAME DES NACHRICHTENEMPFÄNGERS
    Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.







    Diagnoseinformationen für Administratoren:

    Generierender Server:

    E-MAIL-ADRESSE DES EMPFÄNGERS
    #MSEXCH:MSExchangeIS:/DC=local/DC=DOMAIN:SERVERNAME[578:0x000004DC:0x0000001D] #SMTP#


    Was mache ich falsch? Vielen Dank für eure Hilfe =)